mi probe se apaga al conectar el map sensor

Resolución de dudas sobre los motores FS o KL de Ford Probe o Mx6 (4 cil o 6 cil)
alexmiranda
Nuevo Usuario
Nuevo Usuario
Mensajes: 4
Registrado: 04 May 2016, 15:13
Nombre del Probe/Mx6: el probee
Cilindrada: 2.2L
Modelo: 1996

mi probe se apaga al conectar el map sensor

Mensajepor alexmiranda » 04 May 2016, 16:06

Ya se le an cambiado varios map incluso de autos q si funcionan y ase lo mismo se cambio maf regulador de gas distribuidor bobina bomba de gas y ase lo mismo ayuda por favor la dueña ya gasto mucho y ya quiere botar la toalla

Avatar de Usuario
peligrosoGT
Patrocinador
Patrocinador
Mensajes: 1339
Registrado: 30 Nov 2009, 01:26
Nombre del Probe/Mx6: Proyecto calabaza
Ubicación: Sonora, México
Cilindrada: 2.0L
Modelo: 1993
Contactar:

Re: mi probe se apaga al conectar el map sensor

Mensajepor peligrosoGT » 04 May 2016, 17:23

Revisa el codo de aire, a veces esta roto y sensa mal el aire, revisa el estado de los sensores de oxígeno, calibra el tps... por último puede ser computadora dañada.

Enviado desde mi Galaxy S5 con tapatalk
El amor dura, lo que dura dura!
Yeah!

alexmiranda
Nuevo Usuario
Nuevo Usuario
Mensajes: 4
Registrado: 04 May 2016, 15:13
Nombre del Probe/Mx6: el probee
Cilindrada: 2.2L
Modelo: 1996

Re: mi probe se apaga al conectar el map sensor

Mensajepor alexmiranda » 04 May 2016, 17:42

ok amigo cambie el cuerpo de acelecion completo el tubo y codo pense en la computadora yo tengo un carro yonkeado para partes por eso la sra se acerco conmigo boy a calarle la computdora gracias